v3.0.2 Requisitos

Requisitos mínimos para usar learNNity

@masterd @exitae